29 septiembre, 2015

WordPress Zero Day – Actualización urgente a 4.2.1

Una peligrosa vulnerabilidad afecta a las versiones 4.2, 4.1.2, 4.1.1, 4.1.3, y 3.9.3. Solo 3 días después que hayan anunciado la actualización de wordpress 4. Este agujero permite a un atacante inyectar JavaScript en comentarios y hackear su sitio. Por suerte el equipo de WordPress respondió rápido y resuelve el problema de seguridad con WordPress 4.2.1, y le recomendamos que […]